Livro

LANÇAMENTO !!! Meu livro “Informática para Concursos – Teoria e Questões”, 3a edição, editora FERREIRA.

Link: https://www.editoraferreira.com.br/1/47/176/224/editora-ferreira/livros/informatica-para-concursos/

25 de abril de 2008

Prova PRF/2007/NCE Q.34 ... planilha do BrOffice.org Cal... Daniela - Araxá-MG

34- A figura a seguir representa um trecho de uma planilha do BrOffice.org Cal

Se a célula F5 contiver a equação “=SOMA(B4:C4;B5;D5;B6;E6)” (sem as aspas), o seu valor/resultado será:
a) 247612

b) 284005
c) 287005
d) 295715
e) #NOME? Aplicação direta do comando. Gosto de resolver no computador e capturar a tela

Nenhum comentário:

Postar um comentário