Livro

LANÇAMENTO !!! Meu livro “Informática para Concursos – Teoria e Questões”, 3a edição, editora FERREIRA. Link

http://www.editoraferreira.com.br/informatica/Informatica-para-Concursos

11 de novembro de 2013

Prova MP 2013 cargo Analista de Promotoria II (Agente de Promotoria)

23) Com base na planilha abaixo identifique a célula com o resultado da fórmula =MÉDIA(A1:B2)


A
B
C
D
1
5
9
7
5,5
2
4
6
8
4,5

a) A1                         
b) B2                         
c) C1                          
d) D1                         
e) D2
Questão como essa gosto de resolver no computador. Portanto após executar a formula em E2, chegamos a conclusão célula B2, alternativa b)


24) Um slide mestre é parte de um modelo que armazena informações. Para adicionarmos um slide mestre no PowerPoint 2007 devemos inicialmente clicarmos na:
a) guia Inserir                                    
b) guia Design                                  
c) guia Revisão          
d) guia Exibição                                
e) guia Apresentação de Slides
Questão como essa gosto de resolver no computador.


25) Ao copiar e mover arquivos, ou pastas, com o método arrastar e soltar do Windows 7, algumas vezes o arquivo ou a pasta é copiado e, outras vezes, ele é movido. O critério para que isso aconteça é:
a) Se as pastas estiverem no mesmo disco rígido, os itens serão copiados. Se o item estiver em local diferente (como um local de rede), ou para uma mídia removível, o item será movido.
b) O Windows 7 potencializa a máquina ao escolher a opção melhor de copiar ou mover, para não sobrecarregar a CPU, movendo ou copiando os arquivos entre as diversas mídias locais ou remotas.
c) Se arrastar e soltar segurando com o mouse a tecla do lado direito ele movimenta os arquivos, ou pastas. No entanto se seguramos a tecla  do lado esquerdo do mouse Windows 7 saberá automaticamente que deverá copiar, e não mover, os arquivos, ou pastas.
d) Em termos técnicos o Windows 7 na verdade somente copia os arquivos, ou pastas, dando a aparência para o usuário de que ora ele copia, ora ele movimenta os arquivos.
e) Se as pastas estiverem no mesmo disco rígido, os itens serão movidos. Se o item estiver em local diferente.


26) No MS Word 2007 temos a opção de inserir números de páginas em nossos documentos. Para tanto, temos disponíveis no Word as seguintes opções para exibir esses números no documento:
a) no Início da Página, Fim de Página, Margens da Página, ou Posição Atual.
b) somente no Início da Página e Fim Página.
c) somente na Posição Atual.
d) somente no Início da Página, Fim Página, ou Margens da Página.
e) somente no Início da Página, Fim Página, ou na Posição Atual.
Questão como essa gosto de resolver no computador.

Nenhum comentário:

Postar um comentário